npm: swagger-ui-dist (main)

[![NPM version](https://badge.fury.io/js/swagger-ui-dist.svg)](http://badge.fury.io/js/swagger-ui-dist)

Latest version: 5.16.1

Good/approved version: none

Repositories using:

Dependencies

^5.9.0: 1 repositories

^5.7.2: 1 repositories

^5.11.7: 1 repositories

^5.11.2: 1 repositories

^4.10.3: 1 repositories

^3.52.3: 2 repositories

^3.34.0: 1 repositories

^3.33.0: 2 repositories

^3.22.3: 3 repositories

Source code is licensed under the AGPL.