npm: @babel/code-frame (main)

Generate errors that contain a code frame that point to source locations.

Latest version: 7.24.6

Good/approved version: none

Repositories using:

Development dependencies

7.24.2: 1 repositories

Source code is licensed under the AGPL.