vulnerabilities in composer dependencies

ugh, composer.

There are 1 composer security advisories affecting our repositories.

twig/twig (CVE-2022-39261)

Possibility to load a template outside a configured directory when using the filesystem loader
Affected repositories (1)
Source code is licensed under the AGPL.