npm: postcss-less (master)

LESS parser for PostCSS

Latest version: 4.0.1

Good/approved version: none

Repositories using:

Development dependencies

2.0.0: 1 repositories

1.1.3: 2 repositories

Source code is licensed under the AGPL.