npm: eslint-plugin-compat (REL1_36)

Lint browser compatibility of API used

Latest version: 4.0.2

Good/approved version: none

Repositories using:

Development dependencies

^3.8.0: 1 repositories

Source code is licensed under the AGPL.