npm: eslint-plugin-compat (REL1_35)

Lint browser compatibility of API used

Latest version: 3.9.0

Good/approved version: none

Repositories using:

Development dependencies

^3.8.0: 1 repositories

^3.5.1: 1 repositories

^2.7.0: 1 repositories

Source code is licensed under the AGPL.