composer: symfony/polyfill-php73 (master)

Symfony polyfill backporting some PHP 7.3+ features to lower PHP versions

Latest version: 1.22.1

Good/approved version: none

Repositories using:

Dependencies

1.22.0: 1 repositories

Source code is licensed under the AGPL.